<!DOCTYPE html>
<html lang="fr" xmlns:fb="http://ogp.me/ns/fb#">
    <head>
                                                
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Comment l’enseignement supérieur accompagne les étudiants handicapés -  Educpros</title>
        <meta name="title" content="Comment l’enseignement supérieur accompagne les étudiants handicapés -  Educpros" />
<meta name="description" content="L’accès à l’enseignement supérieur reste une gageure pour les jeunes en situation de handicap. Les défis à relever sont nombreux pour améliorer leur intégration et leur accompagnement." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="googlebot" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta property="fb:page_id" content="5630762452" />
        <meta http-equiv="Expires" content="0">
        <meta http-equiv="Pragma" content="no-cache">

        <link href="http://www.letudiant.fr/educpros/rss.html" title="Educpros - L'Etudiant" type="application/rss+xml" rel="alternate" />

                            <meta property="og:title" content="Comment l’enseignement supérieur accompagne les étudiants handicapés" />
<meta property="og:description" content="L’accès à l’enseignement supérieur reste une gageure pour les jeunes en situation de handicap. Les défis à relever sont nombreux pour améliorer leur intégration et leur accompagnement." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.letudiant.fr/educpros/enquetes/comment-l-enseignement-superieur-accompagne-les-etudiants-handicapes.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.letudiant.fr/static/uploads/mediatheque/EDU_EDU/5/4/2235854-rea-232888-040-580x310.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="310" />
        
                    <script type="text/javascript">
    window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);
    ;NREUM.info={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",licenseKey:"3e4c7d5ed8",applicationID:"18509875",sa:1}
</script>
        
        <script type="text/javascript" src="https://ui.sddan.mgr.consensu.org/cmp.stub.js"></script>

        <script>
window.__cmpConfig = {
    "usePubVendors": true,
    "pubVendorsLocation": "https://www.letudiant.fr/.well-known/pubvendors.json",
    "publisherName": "LEtudiant",
    "publisherPolicy": "https://www.letudiant.fr/corporate/article/gestion-des-cookies.html",
    "displayMode": "banner",
    "publisherLogo": "https://www.letudiant.fr/etucmsEduPlugin/images/logo.png",
    "toolbar": {
        "active": false
    },
    "theme": {
        "textSize": "small",
        "backgroundColor": "#FFFFFF",
        "primaryColor": "#DC2A24",
        "primaryTextColor": "#FFFFFF",
        "textColor": "#333333",
        "textLightColor": "#999999",
        "borderColor": "#000000"
    }
};
</script>

<script type="text/javascript">
    (function(){
        var service = "GS.d";
        var config = {
            cmp : 1,
            pa : "21811",
            si : "1",
            u : "https://www.letudiant.fr/educpros/",
            r :"",
            s : "",/* SEARCH TERM */
            k : "",/* KEYWORDS */
            uf_gender : "",/* Gender (man=1/woman=2) */
            uf_bday : "",/* YYYY-MM-DD */
            uf_postal_code : "",/* code postal */
            cat_name : "",/* exemples: Collège, Lycée, supérieur... */
            subcat_name : "",/* exemples: offres de stages étudiants... */
            hd_m : "",/* EMAIL HASH MD5 */
            hd_s256 : "",/* EMAIL HASH SHA-256 */
//DO NOT CHANGE BELOW
            rand : (new Date()).getTime()
        };
        var configParams = [];
        for(var v in config){
            configParams .push(v+'='+encodeURIComponent(config[v]));
        }
        var sddanJS=document.createElement('script');
        sddanJS.async = true;
        sddanJS.type = "text/javascript";
        sddanJS.src='//js.sddan.com/'+service+'?'+ configParams.join('&');
        document.getElementsByTagName('head')[0].appendChild(sddanJS);
    })();
</script>

        <script src='https://www3.smartadserver.com/config.js?nwid=250' type="text/javascript"></script>

        <script type="text/javascript" src="/js/global-min.js"></script>
        <!--[if lt IE 9]>
            <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

                                <link rel="stylesheet" type="text/css" media="screen, print" href="/css/edu/desktop.css">
        
        <!-- link rel="shortcut icon" type="image/x-icon" href="/assets/edu/favicon.ico" -->
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/edu/apple-touch-icon.png">
        <link rel="icon" type="image/png" href="/assets/edu/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/assets/edu/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/assets/edu/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/assets/edu/android-chrome-512x512.png" sizes="512x512">
        <link rel="manifest" href="/assets/edu/manifest.json">
        <link rel="mask-icon" href="/assets/edu/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="apple-mobile-web-app-title" content="EducPros">
        <meta name="application-name" content="EducPros">
        <meta name="msvalidate.01" content="2231FE95176C9B6F032AA91F57E034CD" />
        <meta name="theme-color" content="#ffffff">
    <script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
</head>

                                
    <body
        data-adv-siteid="11087"
        data-adv-pageid="82554"
        data-adv-target="handicap;article"
        data-front-conf='{
            "env" : {
                "domain": {
                  "api": "https://api.letudiant.fr/v6",
                  "www": "https://www.letudiant.fr/educpros"
                },
                "svg": {
                  "sprite_path": "/svg/edu.sprite.svg"
                },
                "gmap": "AIzaSyCiGonpbXdig9WnAPeXgvN5KwzVnQ3R6R4"
            }
        }'
        data-adv-partner-pa="21811"
        data-adv-partner-si="3"
        data-adv-partner-cat_name="home-page"
        data-adv-partner-subcat_name="educpros-enquetes"
    >
        <script src="//tagmanager.smartadserver.com/250/11088/smart.prebid.js" async></script>
        <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-1420525-4', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
    <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M4S3JG"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M4S3JG');</script>
        <!-- End Google Tag Manager -->

        <div id="pubdhtml">
            
<div
    class=" c-advert"
        data-adv-formatid="4833"
                id="sas_4833"
></div>


<noscript>
    <a href="http://www3.smartadserver.com/call/pubjumpi/11087/82554/4833/S/[timestamp]/?" target="_blank">
        <img src="http://www3.smartadserver.com/call/pubi/11087/82554/4833/S/[timestamp]/?" border="0" alt="" />
    </a>
</noscript>
        </div>

        <div id="fb-root"></div>

                
        <header class="header"><div class="header-topbar w1280">
<button class="hamburger hamburger--collapse" type="button"><span class="hamburger-box"><span class="hamburger-inner"></span></span></button>
                <a href="https://www.letudiant.fr/educpros/" class="logo">
                    <img src="/etucmsEduPlugin/images/logo.png" alt="EducPros by L'Etudiant" height="auto" width="auto" />
                </a>
            <form action="/educpros/recherche.html" method="GET" role="search" class="search-form">
<input class="search-input" type="search" name="r[q]" placeholder="Rechercher sur EducPros"><button class="search-submit" type="submit">
                        <svg class="c-icon-svg" aria-hidden="true" aria-label="recherche"><use xlink:href="/svg/edu.sprite.svg#icon-search"></use></svg>                    </button>
</form>
<div class="btn-search" data-sch-trigger="data-sch-trigger">
                    <svg class="c-icon-svg" aria-hidden="true" aria-label="recherche"><use xlink:href="/svg/edu.sprite.svg#icon-search"></use></svg>                </div>
<div class="sso-nav">
                    <a
                        href="https://my.letudiant.fr/tableau-de-bord/newsletters"
                        data-sso-x-site="true"
                        data-sso-x-site-service="NEWSLETTER"
                        data-sso-x-site-trigram="EDU_EDU"
                        data-sso-x-site-host="https://my.letudiant.fr"
                        data-sso-x-site-redirect-uri="https://my.letudiant.fr/tableau-de-bord/newsletters"
                        title="S'inscrire à la newsletter"
                        class="sso-link btn-newsletter"
                    >
                        <svg class="c-icon-svg" role="img" aria-label="newsletter"><use xlink:href="/svg/edu.sprite.svg#icon-mail"></use></svg>                        <span>Newsletter</span>
                    </a>
                
                    <button
                        data-sso-x-site-refresh-current
                        class="u-reset-button sso-link is-loading"
                        disabled="disabled"
                        data-sso-x-site="true"
                        data-sso-x-site-trigram="EDU_EDU"
                        data-sso-x-site-host="https://my.letudiant.fr"
                    >
                        <svg class="c-icon-svg" role="img" aria-label="Connexion"><use xlink:href="/svg/edu.sprite.svg#icon-user"></use></svg>                        <div class="c-loader"></div>
                        <span>Mon compte</span>
                    </button>
                </div>
</div>
<div class="header-middlebar">
<nav class="main-nav w960">    <a class="main-nav-link" title="L&#039;actu" href="https://www.letudiant.fr/educpros/actualite.html"
            >
        L'actu    </a>
    <a class="main-nav-link" title="Les blogs" href="https://www.letudiant.fr/educpros/blogs.html"
            >
        Les blogs    </a>
    <a class="main-nav-link" title="Les 500" href="https://www.letudiant.fr/educpros/personnalites.html"
            >
        Les 500    </a>
    <a class="main-nav-link" title="Les événements" href="https://www.letudiant.fr/educpros/evenements-educpros.html"
            >
        Les événements    </a>

</nav><div class="footer-nav">
<a href="http://www.letudiant.fr/educpros/etablissements-superieurs.html">
                    Annuaire du Sup
                </a><a href="http://www.letudiant.fr/fichiers-sup.html">
                    Fichiers Sup
                </a><a href="http://www.letudiant.fr/corporate/article/licences-et-credits.html">
                    Licences
                </a><a href="http://www.letudiant.fr/corporate/article/mentions-legales.html">
                    Mentions légales
                </a>
</div>
<div class="footer-social-nav">
<a href="https://twitter.com/#!/Educpros">
                        <svg class="c-icon-svg twitter-link" role="img" aria-label="Connexion twitter"><use xlink:href="/svg/edu.sprite.svg#icon-twitter"></use></svg>                    </a><a href="https://www.linkedin.com/company/educpros" target="_blank">
                        <svg class="c-icon-svg linkedin-link" role="img" aria-label="Connexion linkedin"><use xlink:href="/svg/edu.sprite.svg#icon-linkedin"></use></svg>                    </a><a href="http://www.facebook.com/pages/Educpros/159317214102523" target="_blank">
                        <svg class="c-icon-svg facebook-link" role="img" aria-label="Connexion facebook"><use xlink:href="/svg/edu.sprite.svg#icon-facebook"></use></svg>                    </a>
                    <a
                        href="https://my.letudiant.fr/tableau-de-bord/newsletters"
                        data-sso-x-site="true"
                        data-sso-x-site-service="NEWSLETTER"
                        data-sso-x-site-trigram="EDU_EDU"
                        data-sso-x-site-host="https://my.letudiant.fr"
                        data-sso-x-site-redirect-uri="https://my.letudiant.fr/tableau-de-bord/newsletters"
                        title="S'inscrire à la newsletter"
                    >
                        <svg class="c-icon-svg" role="img" aria-label="newsletter"><use xlink:href="/svg/edu.sprite.svg#icon-mail"></use></svg>                    </a>
                </div>
</div>
<div class="header-bottombar w1280">
<nav class="tag-nav">            <a class="tag-nav-link" title="Parcoursup" href="https://www.letudiant.fr/educpros/tag/parcoursup.html"
                    >
            #Parcoursup        </a>
            <a class="tag-nav-link" title="Loi ORE" href="http://www.letudiant.fr/educpros/tag/entree-a-l-universite.html"
                    >
            #loiORE        </a>
            <a class="tag-nav-link" title="EdTech" href="http://www.letudiant.fr/educpros/tag/edtech.html"
                    >
            #EdTech        </a>
            <a class="tag-nav-link" title="Innovation" href="http://www.letudiant.fr/educpros/tag/innovation.html"
                    >
            #Innovation        </a>
            <a class="tag-nav-link" title="Apprentissage" href="http://www.letudiant.fr/educpros/tag/apprentissage.html"
                    >
            #Apprentissage        </a>
    
</nav><nav class="social-nav"><a href="https://twitter.com/#!/Educpros" target="_blank" class="social-nav-link twitter-link">
                        <svg class="c-icon-svg" role="img" aria-label="Connexion twitter"><use xlink:href="/svg/edu.sprite.svg#icon-twitter"></use></svg>                    </a><a href="https://www.linkedin.com/company/educpros" target="_blank" class="social-nav-link linkedin-link">
                        <svg class="c-icon-svg" role="img" aria-label="Connexion linkedin"><use xlink:href="/svg/edu.sprite.svg#icon-linkedin"></use></svg>                    </a><a href="http://www.facebook.com/pages/Educpros/159317214102523" target="_blank" class="social-nav-link facebook-link">
                        <svg class="c-icon-svg" role="img" aria-label="Connexion facebook"><use xlink:href="/svg/edu.sprite.svg#icon-facebook"></use></svg>                    </a></nav>
</div></header>



        <!-- BEGIN main -->
        <main
            class="container"
        >
                            <div id="pub1" class="pub1">
                    
<div
    class="c-advert c-advert--megabanner c-advert"
        data-adv-formatid="4819"
                id="sas_4819"
></div>


<noscript>
    <a href="http://www3.smartadserver.com/call/pubjumpi/11087/82554/4819/S/[timestamp]/?" target="_blank">
        <img src="http://www3.smartadserver.com/call/pubi/11087/82554/4819/S/[timestamp]/?" border="0" alt="" />
    </a>
</noscript>
                </div>
            
                                    
                                    <div class="breadcrumb lined-separator">
        <span class="lined-separator-text">
            <a href="/educpros/">
                Accueil
            </a>
                                        &nbsp;/&nbsp;
                                    <a href="/educpros/enquetes.html">
                                Enquêtes                                    </a>
                                            &nbsp;/&nbsp;
                                Comment l’enseignement supérieur accompagne les étudiants handicapés                                    </span>
    </div>
            
                                
                        <div class="w960">
        <h1 class="h1">Comment l’enseignement supérieur accompagne les étudiants handicapés</h1>
    </div>
            <div class="content grid w960"><div></div>
            <div
                                    class="grid-2-3"
                            >
        

<article class="article theme-edito">
    <span class="author">
        <div>
            <span>
                            
    Amélie Petitdemange, Dahvia Ouadia</span>
    <br />
    <span class="publish">
    
    Publié le <time datetime="2019-11-19 09:00:00">19.11.2019 à 09H00</time>
    </span>
        </div>
    </span>

    
<ul class="article-menu" data-scl-autoload data-scl-share-box data-scl-url="http://www.letudiant.fr/educpros/enquetes/comment-l-enseignement-superieur-accompagne-les-etudiants-handicapes.html">
    <li class="article-menu-item">
        <a href="#" class="article-menu-link" onclick="window.print(); return false;">
            <svg class="c-icon-svg"><use xlink:href="/svg/edu.sprite.svg#icon-printer"></use></svg>        </a>
    </li>
    <li class="article-menu-item" data-scl-item="facebook">
        <a href="#" class="article-menu-link facebook-link">
            <svg class="c-icon-svg"><use xlink:href="/svg/edu.sprite.svg#icon-facebook"></use></svg>            <span data-scl-item-count class="c-icon__label">0</span>
        </a>
    </li>
    <li class="article-menu-item" data-scl-item="twitter">
        <a href="#" class="article-menu-link twitter-link">
            <svg class="c-icon-svg"><use xlink:href="/svg/edu.sprite.svg#icon-twitter"></use></svg>        </a>
    </li>
    <li class="article-menu-item" data-scl-item="linkedin">
        <a href="#" class="article-menu-link linkedin-link">
            <svg class="c-icon-svg"><use xlink:href="/svg/edu.sprite.svg#icon-linkedin"></use></svg>            <span data-scl-item-count class="c-icon__label">0</span>
        </a>
    </li>
    <li class="article-menu-item spaced">
        <a href="#" class="article-menu-link" data-mdl-trigger="modal-article-98084">
            <svg class="c-icon-svg"><use xlink:href="/svg/edu.sprite.svg#icon-mail"></use></svg>        </a>
    </li>
    <li class="article-menu-item">
                    <a
    href="#"
            class="favorite"
        rel="nofollow"
    data-sso-fav
        data-sso-service="FAVORITE"
    data-sso-fav-infos="16dfcadc6fb9b448a36575b4d7fb8cec30b54714"
    data-sso-fav-url="d4cd5d672ced6e9abe17cc9b4d9f1ff7"
    data-sso-fav-tooltip-pos="top"
></a>
            </li>
</ul>

<div data-mdl="modal-article-98084" class="c-modal c-modal--educpros theme-edito">
    <header class="c-modal__header">
        Envoyer cet article à un ami
        <a href="#" class="c-modal__close" data-mdl-dismiss>
            <div class="c-icon">
                <svg class="c-icon-svg"><use xlink:href="/svg/edu.sprite.svg#icon-cross"></use></svg>            </div>
        </a>
    </header>
    <div class="c-modal__content">
        <form class="c-form" method="POST" data-frm-submit="/edt/contact" data-slr-comparison-form data-frm="form-contact">
            <div class="c-modal__inner">






    <div class="c-form__row c-form__field">
        <div
    class="c-form__label u-mandatory"
    >
    <label classes="u-mandatory" for="send_to_friend_expediteur_nom">Votre nom-prénom</label></div>
        <div class="c-form__field__input">
            <input class="c-form__input" placeholder="Nom Prénom" type="text" name="send_to_friend[expediteur_nom]" id="send_to_friend_expediteur_nom" />                    </div>
    </div>


    <div class="c-form__row c-form__field">
        <div
    class="c-form__label u-mandatory"
    >
    <label classes="u-mandatory" for="send_to_friend_expediteur_email">Votre email</label></div>
        <div class="c-form__field__input">
            <input class="c-form__input" placeholder="Adresse e-mail" type="text" name="send_to_friend[expediteur_email]" id="send_to_friend_expediteur_email" />                    </div>
    </div>

    <div class="c-form__row c-form__field">
        <div
    class="c-form__label u-mandatory"
    >
    <label classes="u-mandatory" for="send_to_friend_destinataire_email">Le(s) email(s)du/des destinataires</label></div>
        <div class="c-form__field__input">
            <input class="c-form__input" placeholder="Séparer les adresses par une virgule" type="text" name="send_to_friend[destinataire_email]" id="send_to_friend_destinataire_email" />                    </div>
    </div>








    <div class="c-form__row c-form__field">
        <div
    class="c-form__label u-mandatory"
    >
    <label classes="u-mandatory" for="send_to_friend_corps">Votre message</label></div>
        <div class="c-form__field__input">
            <textarea rows="6" cols="30" class="c-form__input" name="send_to_friend[corps]" id="send_to_friend_corps">Bonjour,
J&#039;ai trouvé un article sur l&#039;Etudiant susceptible de vous intéresser. Pour le découvrir, cliquez ici&nbsp;:&nbsp;https://www.letudiant.fr/educpros/enquetes/comment-l-enseignement-superieur-accompagne-les-etudiants-handicapes.html
A bientôt sur letudiant.fr !&nbsp;</textarea>                    </div>
    </div>

    <div class="c-form__row c-form__field">
        <label class="c-form__label"></label>
        <div class="c-form__field__input">
            
<div class="g-recaptcha" data-sitekey="6LcDRAkTAAAAAAkeMh3hgbHDBUht1hmF3496JBP2"></div>
<input type="hidden" name="send_to_friend[captcha]" value="captcha" />
                    </div>
    </div>


                <div class="c-form__actions">
                    <input type="hidden" name="send_to_friend[url]" value="https://www.letudiant.fr/educpros/enquetes/comment-l-enseignement-superieur-accompagne-les-etudiants-handicapes.html" id="send_to_friend_url" /><input type="hidden" name="send_to_friend[mail_slug]" value="envoi-article-etu" id="send_to_friend_mail_slug" />
                    <button type="submit" class="c-button c-button--medium c-button--rounded u-themed">
                        Envoyer
                        <div class="c-loader"></div>
                    </button>
                </div>
            </div>
        </form>
    </div>
</div>

                <figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"
            class="article-media visual-article"
    >
    <img title="Comment l’enseignement supérieur accompagne les étudiants handicapés" alt="Comment l’enseignement supérieur accompagne les étudiants handicapés" src="https://www.letudiant.fr/static/uploads/mediatheque/EDU_EDU/5/4/2235854-rea-232888-040-580x310.jpg" />
            <figcaption>
                             La conférence des présidents d&#039;université a édité un guide de l&#039;étudiant en situation de handicap pour favoriser leur accueil dans les universités.                                            //&nbsp;&copy;&nbsp;
                                                                    Stephane AUDRAS/REA                                            </figcaption>
            <meta itemprop="url" content="https://www.letudiant.fr/static/uploads/mediatheque/EDU_EDU/5/4/2235854-rea-232888-040-580x310.jpg">
            <meta itemprop="width" content="580">
            <meta itemprop="height" content="310">
        </figure>
    
            <div class="chapo">
            L’accès à l’enseignement supérieur reste une gageure pour les jeunes en situation de handicap. Les défis à relever sont nombreux pour améliorer leur intégration et leur accompagnement.        </div>
    
    
    <div class="sirtrevor"><div id="injector-content">
<p id="st-block-2"><b>Actuellement, les universités accueillent plus de 31.000 étudiants en situation de handicap sur les 35.000 étudiants handicapés que compte l’enseignement supérieur</b>. La Conférence des Présidents d’Université (CPU) est signataire d’une charte sur le handicap depuis 2007 et a élaboré <a href="http://www.cpu.fr/wp-content/uploads/2013/11/Guide-handicap-web2.pdf" target="_blank">un guide de l’étudiant en situation de handicap</a> pour améliorer leur accueil au sein des universités. </p>
<p id="st-block-4">La loi de juillet 2013 pour l’Enseignement et la Recherche demande à chaque établissement d’enseignement supérieur de mettre en place <b>un schéma directeur pluriannuel du handicap</b>. A ce jour, 80% des universités s’en sont dotées. C’est le cas de l’Université de Haute-Alsace (UHA) qui propose un agenda programmé sur cinq ans pour favoriser l’accessibilité aux étudiants en situation de handicap. </p>
<h1 class="c-title--main c-title--themed c-article__title" id="st-block-5">Travailler au cas par cas</h1>
<p id="st-block-6">Selon Christine Gangloff-Ziegler, présidente de l’UHA et vice-présidente de la CPU, les handicaps physiques ne sont pas les plus nombreux à l’université. <b>"Il y a surtout des troubles du langage et de la parole, comme les DYS, les troubles moteurs, psychiques ou visuels</b>. La variété de handicap suppose que les équipes d’accueil travaillent au cas par cas".</p>
<div id="st-block-25" class="c-article__frame c-article__frame--blue"><p><span><b>Lire aussi</b> : <a href="https://www.letudiant.fr/educpros/actualite/handicap-l-universite-toulouse-3-fait-ecole.html">Handicap : l'université Toulouse 3 fait école </a></span>
</p></div>
<p id="st-block-7">Cette université propose ainsi des systèmes de compensation, des aides de vie financées par l'établissement pour accompagner certains étudiants pratiquement à 100%. <b>Elle recrute aussi des preneurs de notes ou des étudiants pour mettre à disposition leurs notes</b>.</p>
<blockquote class="c-blockquote" id="st-block-23"><p>Nous proposons à nos étudiants d’apprendre la langue des signes, de circuler avec un fauteuil roulant pour se mettre en situation. (C. Gangloff-Ziegler) </p></blockquote>
<p id="st-block-8">L’université se fait accompagner dans ses démarches par des associations pour l’aider à <b>mieux comprendre la diversité de situation de handicap et proposer des aménagements personnalisés</b>. "Nous réalisons aussi un travail de sensibilisation auprès de nos étudiants pour l’acceptation des étudiants en situation de handicap. Nous leur proposons d’apprendre la langue des signes, de circuler avec un fauteuil roulant pour se mettre en situation", indique Christine Gangloff-Ziegler.</p>
<p id="st-block-9">L'université reçoit des moyens spécifiques pour ces actions, mais qui ne sont pas à la mesure de la croissance du nombre d’étudiants en situation de handicap accueillis, selon la présidente.</p>
<h1 class="c-title--main c-title--themed c-article__title" id="st-block-10">Des étudiants majoritairement en licence</h1>
<p id="st-block-11"><b>Le défi réside notamment dans l’accompagnement des étudiants vers les plus hauts niveaux de diplôme</b>, les étudiants handicapés restant sous-représentés en master et en doctorat, par rapport à la licence.</p>
<p id="st-block-12">L’Université de Haute-Alsace compte par exemple 136 étudiants déclarés en situation de handicap dont 111 au niveau licence et 25 au niveau master. "On ne les amène pas encore au niveau du master et du doctorat. <b>L’explication de cette déperdition existe</b> : l’effort pour eux est parfois trop important, alors quand ils ont un diplôme en poche, ils s’arrêtent pour intégrer le marché du travail. Parfois le choix des masters proposés ne leur convient pas ou la mobilité devient compliquée notamment pour les handicaps lourds".</p>
<div class="row">
    <div class="columns c-advert--inread">
        <div class="c-advert " data-adv-delay data-adv-formatid="53017"></div>
    </div>
    <div style="text-align: center; position: relative;">
        <div data-iab-tag="native_650x350"></div>
    </div>
</div>
<h1 class="c-title--main c-title--themed c-article__title" id="st-block-13">Former les étudiants et les salariés</h1>
<p id="st-block-14"><b>Parmi les écoles de la Conférence des grandes écoles (CGE), 1,6% des étudiants sont en situation de handicap</b>. Plus de la moitié d’entre eux sont en école d’ingénieurs et plus d’un tiers en école de management, selon un baromètre publié en novembre 2019 par la CGE.</p>
<p id="st-block-15">Pour mieux accompagner ces étudiants, la formation des professeurs et des étudiants est cruciale. <b>L’ESSEC a ainsi lancé en 2014–2015 une formation handicap certifiante pour les étudiants</b>, désormais également ouverte aux salariés. Il s’agit d’une semaine dédiée avec des professeurs, des philosophes, des juristes, des entreprises engagées, des étudiants tuteurs… qui partagent leurs travaux de recherche, leur expertise ou leur expérience personnelle.</p>
<blockquote class="c-blockquote" id="st-block-24"><p>Ils doivent avoir une expérience d’études tout aussi exaltante que les autres. (V. Esposito Vinzi) </p></blockquote>
<p id="st-block-16"><b>La CGE a également signé </b><a href="https://cache.media.enseignementsup-recherche.gouv.fr/file/Etudiants_handicapes/46/1/2019-02-11-2eme-charte-handicap_1076461.pdf" target="_blank">une charte</a><b> "pour une dynamique toujours plus inclusive dans les grandes écoles"</b> en février 2019. "Ce qui a inspiré cette deuxième charte c’est d’offrir aux jeunes handicapés plus de chances d’accéder à des études supérieures sélectives mais aussi d’y réussir", souligne Vincenzo Esposito Vinzi, président de la commission Diversité de la CGE.</p>
<p id="st-block-17">"Ils doivent avoir une expérience d’études tout aussi exaltante que les autres. Et le défi est le même pour l’insertion professionnelle : l’objectif n’est pas de trouver n’importe quel travail, mais celui qui correspond à leurs envies et ambitions", affirme-t-il.</p>
<h1 class="c-title--main c-title--themed c-article__title" id="st-block-18">Favoriser la mobilité internationale</h1>
<p id="st-block-19">Ainsi, les défis de l’inclusion ne résident pas seulement dans l’accès aux études supérieures, <b>mais aussi dans la participation à la vie étudiante et sportive et à la mobilité internationale</b>.</p>
<div id="st-block-27" class="c-article__frame c-article__frame--blue"><p><span><b style="font-size: 17.6px;">Lire aussi</b> : <a href="https://www.letudiant.fr/educpros/actualite/comment-favoriser-la-mobilite-internationale-des-etudiants-handicapes.html">Comment favoriser la mobilité internationale des étudiants handicapés ? </a></span>
</p></div>
<p id="st-block-20">Dans cette optique, la CGE a créé en février dernier un <b>Statut International d’Étudiant en Situation de Handicap (SIESH)</b>. Désormais, chaque ambassade devra avoir un référent handicap afin d’accompagner l’étudiant lors d’un échange universitaire ou d’un stage à l’étranger. Une aide financière permettra également de limiter les surcoûts liés au handicap, notamment au niveau des transports. </p>
<p id="st-block-23">Concernant l’insertion professionnelle, les établissements doivent travailler main dans la main avec les entreprises. L’ESSEC a par exemple créé l’Open Forum ESSEC-Hanploi, né de l’initiative d’une association d’étudiants qui ont sollicité la mission handicap de l’école. <b>70% des entreprises sont restées fidèles à cet événement depuis son lancement </b>il y a 10 ans. L’édition 2019 a accueilli des entreprises comme <b>Thales, BNP Paribas, Dassault Systèmes et Natixis</b> et plus de 300 candidats en situation de handicap.</p>
<p id="st-block-21">Pour la première fois cette année, <b>la CGE a d’autre part participé au DUO DAY</b>, qui permet à des personnes handicapées de passer une journée en entreprise. "Le bénéfice est mutuel : les étudiants découvrent le monde du travail et les entreprises se familiarisent avec le handicap", souligne Vincenzo Esposito Vinzi. Un dispositif qui devrait être reconduit et élargi à d’autres écoles.</p>
</div></div>
    
    
    <br>

    <span>
                            
    Amélie Petitdemange, Dahvia Ouadia</span>
    <span class="publish">
        |
    
    Publié le <time datetime="2019-11-19 09:00:00">19.11.2019 à 09H00</time>
    </span>

        <div class="section-tags" data-tgm-tags data-tags-keyword="handicap">
        
                    <a
                href="/educpros/tag/handicap.html"
                data-tgm-slug="handicap"
                data-tgm-family="edt"
                data-rtg-weight="25"
                                class="tag2"
            >
                handicap                            </a>
            </div>

    <meta itemprop="keywords" content="handicap">

        <aside class="box-faraway theme-edito">
        <h3 class="h3 hbg">Pour aller plus loin</h3>
        <div class="grid">
                            
                
                <div class="grid-1-2">
                    <a href="/educpros/actualite/comment-favoriser-la-mobilite-internationale-des-etudiants-handicapes.html">
                        <li class="card ">
                            <div class="card-media">
                                <img  src="https://www.letudiant.fr/static/uploads/mediatheque/EDU_EDU/8/8/113288-symbole-handicap-90x90.jpg" alt="" title="" width="90" height="90"  class="card-avatar" itemprop="image" />                            </div>
                            <div class="card-content">
                                <p class="card-message">Comment favoriser la mobilité internationale des étudiants handicapés ?</p>
                            </div>
                        </li>
                    </a>
                </div>
                            
                
                <div class="grid-1-2">
                    <a href="/educpros/actualite/handicap-l-universite-toulouse-3-fait-ecole.html">
                        <li class="card ">
                            <div class="card-media">
                                <img  src="https://www.letudiant.fr/static/uploads/mediatheque/EDU_EDU/3/9/1966939-toulouse3-accueil-handicap-credits-ups-1-90x90.jpg" alt=" //&nbsp;&copy;&nbsp;UPS" title=" //&nbsp;&copy;&nbsp;UPS" width="90" height="90"  class="card-avatar" itemprop="image" />                            </div>
                            <div class="card-content">
                                <p class="card-message">Handicap : l’université Toulouse 3 fait école</p>
                            </div>
                        </li>
                    </a>
                </div>
                    </div>
    </aside>

    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.letudiant.fr/educpros/enquetes/comment-l-enseignement-superieur-accompagne-les-etudiants-handicapes.html"/>
<meta itemprop="headline" content="Comment l’enseignement supérieur accompagne les étudiants handicapés" />
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        <meta itemprop="name" content="Amélie Petitdemange" /> <meta itemprop="name" content="Dahvia Ouadia" />
    </div>
<meta itemprop="datePublished" content="2019-11-19" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.letudiant.fr/static/etucmsEtuPlugin/images/letudiant-144x60.jpg">
        <meta itemprop="width" content="144">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Letudiant">
    <meta itemprop="url" content="https://www.letudiant.fr/">
</div>
<meta name="twitter:site" content="@Educpros">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Comment l’enseignement supérieur accompagne les étudiants handicapés">

    <meta name="twitter:description" content="L’accès à l’enseignement supérieur reste une gageure pour les jeunes en situation de handicap. Les défis à relever sont nombreux pour améliorer leur intégration et leur accompagnement." />
<meta name="twitter:url" content="https://www.letudiant.fr/educpros/enquetes/comment-l-enseignement-superieur-accompagne-les-etudiants-handicapes.html">
    <meta name="twitter:image" content="https://www.letudiant.fr/uploads/mediatheque/EDU_EDU/5/4/2235854-rea-232888-040-original.jpg">
</article>

    <section class="c-comments theme-edito" data-cmt-comments>
        <header class="c-comments__title u-typo-h2">
    <h3 class="h2b with-border">Vos commentaires (<span itemprop="commentCount">0</span>)</h3>
</header>

<div class="c-button c-button--block c-button--wire" data-cmt-form-reveal data-frm-id-setter="comment:98084-578ca52f80d1a5020c6883d6f8aa4f33a737df1f">
    <svg class="c-icon-svg"><use xlink:href="/svg/edu.sprite.svg#icon-bubble"></use></svg>    Nouveau commentaire
</div>

<form action="/educpros/commentaire/submit-commentaire-form.html"
    class="c-comment__form c-box--wire"
    data-cmt-form
    data-frm="comment"
    data-frm-submit="/educpros/commentaire/submit-commentaire-form.html"
    data-frm-submit-target="comments"
    data-frm-submit-template="comment"
>
    <div class="c-form__row u-grid u-grid-2 u-grid--no-margin">
        <div class="c-form__field__input u-grid__item">
            <label for="cmt_commentaire[nom]" class="c-form__label u-mandatory">Nom</label>
            
<input
            id="cmt_commentaire[nom]"
                name="cmt_commentaire[nom]"
        type="text"
            class="
            c-form__input
                                        c-input--wire                    "
        
    
    />
        </div>
        <div class="c-form__field__input u-grid__item">
            <label for="cmt_commentaire[email]" class="c-form__label u-mandatory">Email</label>
            
<input
            id="cmt_commentaire[email]"
                name="cmt_commentaire[email]"
        type="text"
            class="
            c-form__input
                                        c-input--wire                    "
        
    
    />
        </div>
    </div>

    <div class="c-form__field__input c-form__row">
        <label for="cmt_commentaire[commentaire]" class="c-form__label u-mandatory">Commentaire</label>
        
<textarea
            id="cmt_commentaire[commentaire]"
        name="cmt_commentaire[commentaire]"
            class="
            c-form__input c-form__textarea
                            c-form__textarea--medium
                                        c-input--wire                    "
        
    ></textarea>
    </div>

    <div class="c-form__actions u-typo--centered">
        <a href="" class="c-button c-button--wire c-button--rounded" data-cmt-form-dismiss>
            Annuler
        </a>

        <button type="submit" class="c-form__submit c-button c-button--rounded u-themed">
            Postez votre commentaire
        </button>
    </div>

    <input type="hidden" name="cmt_commentaire[id_parent]" data-frm-object-id="" value="">
    <input type="hidden" name="key" value="98084-578ca52f80d1a5020c6883d6f8aa4f33a737df1f" data-frm-no-reset>

    <div class="c-comment__notabene">* Informations obligatoires</div>
</form>

<div class="c-comment__container" data-tpl-container="comments" data-tpl-container-modules="comment,id-setter,popover">
    </div>

<script type="text/x-handlebars-template" data-tpl-template="comment">
    <div class="c-comment-wrapper" data-cmt-comment="{{ id }}"">
        <div class="c-comment c-box--wire c-comment--parent">
            <img src="https://www.gravatar.com/avatar/?d=http%3A%2F%2Fwww.letudiant.fr%2FetucmsTrdPlugin%2Fimages%2Fcomm_profile.png&gravatar_id={{ avatar }}=100" alt="" class="c-comment__author__image" itemprop="image">

            <span class="c-comment__author__name">{{ name }}</span> {{ dt_comment }}
            <p class="c-comment__content">
                {{ comment }}
            </p>

            <div class="c-link-actions c-comment__actions">
                {{#if Reponses.length }}
                <div class="c-link c-link--icon c-link--toggle" data-cmt-answers-reveal>
                    <svg class="c-icon-svg u-themed" aria-label=""><use xlink:href="/svg/edu.sprite.svg#icon-arrow-down"></use></svg>                    <span class="c-link__txt c-link--toggle__a">Voir les réponses ({{ Reponses.length }})</span>
                    <span class="c-link__txt c-link--toggle__b">Masquer les réponses</span>
                </div>
                {{/if}}

                {{#if can_have_children }}
                <div class="c-link c-link--icon" data-cmt-answer data-frm-id-setter="comment:{{ id }}">
                    <svg class="c-icon-svg u-themed" aria-label=""><use xlink:href="/svg/edu.sprite.svg#icon-bubbles"></use></svg>                    <span class="c-link__txt">Répondre</span>
                </div>
                {{/if}}

                <div class="c-link c-link--icon" data-pov-trigger="report-abuse" data-pov-class="c-popover--form" data-pov-position="right" data-frm-id-setter="report-abuse:{{ id }}">
                    <svg class="c-icon-svg u-themed" aria-label=""><use xlink:href="/svg/edu.sprite.svg#icon-exclamation"></use></svg>                    <span class="c-link__txt">Signaler</span>
                </div>
            </div>
        </div>

        <div class="c-comment-form-placeholder" data-cmt-form-placeholder></div>

        <div class="c-comment__answers">
            <div data-tpl-container="new-comment-{{ id }}" data-tpl-container-modules="id-setter,popover"></div>
            {{#each Reponses}}
            <div class="c-comment-wrapper" data-cmt-comment>
                <div class="c-comment c-box--wire c-comment--child">
                    <img src="https://www.gravatar.com/avatar/?gravatar_id={{ r_avatar }}=100" alt="" class="c-comment__author__image" itemprop="image">

                    <span class="c-comment__author__name">{{ r_name }}</span> {{ r_dt_comment }}
                    <p class="c-comment__content">
                        {{ r_comment }}
                    </p>

                    <div class="c-link-actions c-comment__actions">
                        <div class="c-link c-link--icon" data-pov-trigger="report-abuse" data-pov-class="c-popover--form" data-pov-position="right" data-frm-id-setter="report-abuse:{{ id }}">
                            <svg class="c-icon-svg u-themed" aria-label=""><use xlink:href="/svg/edu.sprite.svg#icon-exclamation"></use></svg>                            <span class="c-link__txt">Signaler</span>
                        </div>
                    </div>
                </div>
            </div>
            {{/each}}
        </div>
    </div>
</script>

<div class="c-popover c-popover--plain c-popover--right c-popover--form" data-pov-popover="report-abuse">
    <div class="t-section-home-page c-popover-content">
        <form action="" data-frm="report-abuse" data-frm-submit="/commentaire/formulaire-abus.html">
            <input type="hidden" name="cmt_abus[id_element]" data-frm-object-id data-frm-no-reset>

            <div class="c-form__row c-form__field__input">
                <label for="cmt_abus[id_modif]" class="c-form__label u-mandatory">Modif</label>

                
<div
            class="c-select
                    "
        data-slc-select="cmt_abus[id_motif]"
                                
    name="cmt_abus[id_motif]"
>
    <div class="c-select__input">
        <a href="#" class="c-select__trigger">Choisissez</a>
        <div class="c-icon">
            <svg class="c-icon-svg" aria-hidden="true"><use xlink:href="/svg/edu.sprite.svg#icon-chevron-down"></use></svg>        </div>

            
        
        
        
        
        </div>

    <a href="#" class="c-select__clear-cross" data-slc-clear>
        <svg class="c-icon-svg" aria-hidden="true"><use xlink:href="/svg/edu.sprite.svg#icon-close"></use></svg>    </a>

    <div class="c-select__container is-hidden" data-slc-container>
        <div class="c-select__top-bar c-select__top-bar--text">
            
                            <span data-slc-top-text>Choisissez</span>
                    </div>

        <ul class="c-select__list  " data-slc-list="cmt_abus[id_motif]" data-slc-path="default">
    
            
        <li class="c-select__list__item" >
            <a
                                class="c-select__item c-select__item--child "
                data-slc-item="1"
                data-slc-label="Diffamation"
            >
                
                <span class="c-select__item__label">
                                            Diffamation                                    </span>

                
                                    <div class="c-icon">
                        <svg class="c-icon-svg" aria-hidden="true"><use xlink:href="/svg/edu.sprite.svg#icon-checkmark"></use></svg>                    </div>
                            </a>

                    </li>
            
        <li class="c-select__list__item" >
            <a
                                class="c-select__item c-select__item--child "
                data-slc-item="3"
                data-slc-label="Spam"
            >
                
                <span class="c-select__item__label">
                                            Spam                                    </span>

                
                                    <div class="c-icon">
                        <svg class="c-icon-svg" aria-hidden="true"><use xlink:href="/svg/edu.sprite.svg#icon-checkmark"></use></svg>                    </div>
                            </a>

                    </li>
            
        <li class="c-select__list__item" >
            <a
                                class="c-select__item c-select__item--child "
                data-slc-item="5"
                data-slc-label="Insultant"
            >
                
                <span class="c-select__item__label">
                                            Insultant                                    </span>

                
                                    <div class="c-icon">
                        <svg class="c-icon-svg" aria-hidden="true"><use xlink:href="/svg/edu.sprite.svg#icon-checkmark"></use></svg>                    </div>
                            </a>

                    </li>
            
        <li class="c-select__list__item" >
            <a
                                class="c-select__item c-select__item--child "
                data-slc-item="7"
                data-slc-label="Offensant"
            >
                
                <span class="c-select__item__label">
                                            Offensant                                    </span>

                
                                    <div class="c-icon">
                        <svg class="c-icon-svg" aria-hidden="true"><use xlink:href="/svg/edu.sprite.svg#icon-checkmark"></use></svg>                    </div>
                            </a>

                    </li>
            
        <li class="c-select__list__item" >
            <a
                                class="c-select__item c-select__item--child "
                data-slc-item="9"
                data-slc-label="Autre"
            >
                
                <span class="c-select__item__label">
                                            Autre                                    </span>

                
                                    <div class="c-icon">
                        <svg class="c-icon-svg" aria-hidden="true"><use xlink:href="/svg/edu.sprite.svg#icon-checkmark"></use></svg>                    </div>
                            </a>

                    </li>
    </ul>

    </div>
</div>
            </div>

            <div class="c-form__row c-form__field__input">
                <label for="cmt_abus[email]" class="c-form__label u-mandatory">Email</label>
                
<input
            id="cmt_abus[email]"
                name="cmt_abus[email]"
        type="text"
            class="
            c-form__input
                                        c-input--wire                    "
        
    
    />
            </div>
            <div class="c-form__row c-form__field__input">
                <label for="cmt_abus[commentaire]" class="c-form__label u-mandatory">Message</label>

                
<textarea
            id="cmt_abus[commentaire]"
        name="cmt_abus[commentaire]"
            class="
            c-form__input c-form__textarea
                            c-form__textarea--medium
                                        c-input--wire                    "
        
    ></textarea>
            </div>
            <div class="c-form__actions l-stackable is-reversed">
                <button type="submit" class="c-form__submit c-button c-button--rounded u-themed">
                    Signaler un abus
                    <div class="c-loader"></div>
                </button>
            </div>
        </form>
    </div>
</div>

    </section>
<img style="display:none" src="/ajax/recherche_ajax/update_page_views_counter_2?objectId=98084&objectType=578ca52f80d1a5020c6883d6f8aa4f33a737df1f&objectApp=RQH_RQH" /><script> window.beOpinionAsyncInit = function() { BeOpinionSDK.init({ account: "5791ea0e629cca183c53f84e", }); BeOpinionSDK.watch(); } </script> <script async="1" src="https://widget.beopinion.com/sdk-2.0.0.js"></script>

<div class="BeOpinionWidget"></div>            </div>
                <div class="grid-1-3">
<div
    class=" c-advert"
        data-adv-formatid="4820"
                id="sas_4820"
></div>


<noscript>
    <a href="http://www3.smartadserver.com/call/pubjumpi/11087/82554/4820/S/[timestamp]/?" target="_blank">
        <img src="http://www3.smartadserver.com/call/pubi/11087/82554/4820/S/[timestamp]/?" border="0" alt="" />
    </a>
</noscript>
    <div>
        <div data-iab-tag="pave_haut_300x600"></div>
    </div>
    <div class="theme-blog">
                    <h3 class="h3">Les derniers billets</h3>
                <ul class="list-card theme-blog">
                            <li class="card with-separator">
                    <div class="card-media">
                        <img  src="https://www.letudiant.fr/static/uploads/mediatheque/EDU_EDU/8/5/1924985-julien-gossa-90x90.jpg" alt="" title="" width="90" height="90"  class="card-avatar" itemprop="image" />                    </div>
                    <div class="card-content">
                        <a href="http://blog.educpros.fr/julien-gossa/2019/11/18/la-repartition-des-moyens-des-universites-2020-presentee-au-cneser/"><p class="card-message">La répartition des moyens des universités 2020 présentée au CNESER</p></a>
                    </div>
                </li>
                            <li class="card with-separator">
                    <div class="card-media">
                        <img  src="https://www.letudiant.fr/static/uploads/mediatheque/EDU_EDU/1/3/1884513-jean-michel-zakhartchouk-90x90.png" alt=" //&nbsp;&copy;&nbsp;Photo fournie par le témoin" title=" //&nbsp;&copy;&nbsp;Photo fournie par le témoin" width="90" height="90"  class="card-avatar" itemprop="image" />                    </div>
                    <div class="card-content">
                        <a href="http://blog.educpros.fr/Jean-Michel-Zakhartchouk/2019/11/18/jaccuse-un-grand-film/"><p class="card-message"> « J’accuse », un grand film!</p></a>
                    </div>
                </li>
                            <li class="card with-separator">
                    <div class="card-media">
                        <img  src="https://www.letudiant.fr/static/uploads/mediatheque/EDU_EDU/3/1/1887231-ibarth-90x90.jpg" alt=" //&nbsp;&copy;&nbsp;Photo fournie par le témoin" title=" //&nbsp;&copy;&nbsp;Photo fournie par le témoin" width="90" height="90"  class="card-avatar" itemprop="image" />                    </div>
                    <div class="card-content">
                        <a href="http://blog.educpros.fr/isabelle-barth/2019/11/16/limmolation-danas-pose-la-question-du-metier-detudiant/"><p class="card-message">L’immolation d’Anas pose la question du « métier » d’étudiant</p></a>
                    </div>
                </li>
                                        <div class="halign-center margin"><a href="/educpros/blogs.html" class="amore">Tous les billets</a></div>
                </div>
            
    <div class="section-personnalite theme-personnalite">
        <h3 class="h3b">La personnalité du jour</h3>
        <a href="https://www.letudiant.fr/educpros/personnalites/fotiadu-frederic.html" class="box-character  without-border">
            <img  src="https://www.letudiant.fr/static/uploads/mediatheque/EDU_EDU/1/1/1540111-fredericfotiadunb-160x160.jpg" alt="Frédéric Fotiadu, directeur de l'École centrale Marseille. //&nbsp;&copy;&nbsp;École Centrale Marseille" title="Frédéric Fotiadu, directeur de l'École centrale Marseille. //&nbsp;&copy;&nbsp;École Centrale Marseille" width="160" height="160"  class="box-character-image" itemprop="image" />            <div>
                <h3 class="box-character-name">Frédéric FOTIADU</h3>
                <p class="box-character-desc">Directeur de l&#039;INSA Lyon</p>
            </div>
        </a>
    </div>
        <div class="section-mostread">
        <h3 class="h3">Les plus lus</h3>
        <ol class="list-article">
                                            <li><a href="https://www.letudiant.fr/educpros/actualite/l-admission-dans-les-etudes-de-kine-repensee-dans-le-cadre-de-la-reforme-sante.html">Avec la réforme de l&#039;accès aux études de santé, l&#039;admission en études de kiné repensée</a></li>
                                            <li><a href="https://www.letudiant.fr/educpros/enquetes/quelles-universites-francaises-accueillent-le-plus-d-etudiants-etrangers-infographie.html">Quelles universités françaises accueillent le plus d’étudiants étrangers ?</a></li>
                                            <li><a href="https://www.letudiant.fr/educpros/enquetes/mercato-des-concours-pourquoi-les-ecoles-de-management-changent-de-banques-partie-1.html">Mercato des concours : pourquoi les écoles de management changent de banques ? (partie 1)</a></li>
                                            <li><a href="https://www.letudiant.fr/educpros/enquetes/enseignement-superieur-des-filieres-peinent-encore-a-s-ouvrir-a-tous-les-etudiants.html">Enseignement supérieur : des filières peinent encore à s’ouvrir à tous les étudiants</a></li>
                                            <li><a href="https://www.letudiant.fr/educpros/enquetes/mercato-des-concours-pourquoi-les-ecoles-de-management-changent-de-banques-partie-2.html">Mercato des concours : pourquoi les écoles de management changent de banques ? (partie 2)</a></li>
                    </ol>
    </div>
<div class="section-annuaire theme-annuaire">
    <h3 class="h3b">Les annuaires du sup</h3>
    <div class="box-annuaire-search">
        <form action="/annuaire/moteur/submit" method="POST" role="search" class="annuaire-search-form">
            <input type="hidden" name="search_type" value="personnalite" />
            <input type="hidden" name="rub_url" id="rub_url" value="/educpros/responsables-enseignement-superieur">
            <input class="search-input" name="critere" placeholder="Un responsable" type="search">
            <button class="search-submit" type="submit">
                <svg class="c-icon-svg"><use xlink:href="/svg/edu.sprite.svg#icon-search"></use></svg>            </button>
        </form>
        <a href="/educpros/responsables-enseignement-superieur.html" class="annuaire-search-link">Recherche avancée</a>
        <div class="lined-separator">
            <span class="lined-separator-text">ou</span>
        </div>
        <form action="/annuaire/moteur/submit" method="POST" role="search" class="annuaire-search-form">
            <input type="hidden" name="search_type" value="personnalite" />
            <input type="hidden" name="rub_url" id="rub_url" value="/educpros/etablissements-superieurs">
            <input class="search-input" name="critere" placeholder="Un établissement" type="search">
            <button class="search-submit" type="submit">
                <svg class="c-icon-svg"><use xlink:href="/svg/edu.sprite.svg#icon-search"></use></svg>            </button>
        </form>
        <a href="/educpros/etablissements-superieurs.html" class="annuaire-search-link">Recherche avancée</a>
    </div>
</div><div class="section-newsletter theme-edito">
    <h3 class="h3b">Newsletters gratuites</h3>
    <div class="box3 without-border">
        <p class="p2">
            Soyez informés de l'actualité de l'enseignement supérieur et de la recherche.<br />
            <br />
            Abonnez-vous gratuitement
        </p>
        <a class="btn3"
           title="Abonnez vous à la newsletter"
           href="https://my.letudiant.fr/tableau-de-bord/newsletters"
           data-sso-x-site="true"
           data-sso-x-site-service="NEWSLETTER"
           data-sso-x-site-trigram="EDU_EDU"
           data-sso-x-site-host="https://my.letudiant.fr"
           data-sso-x-site-redirect-uri="https://my.letudiant.fr/tableau-de-bord/newsletters"
        >
            Je m'abonne
        </a>
    </div>
 </div>
<div class="section-letudiant theme-letudiant">
    <div class="box2">
        <h3 class="h3c">A la une</h3>
                    <div class="box-content">
                <a href="https://www.letudiant.fr/etudes/fac/evaluations-a-la-fac-mes-notes-peuvent-elles-se-compenser-1.html">
                    <p class="p2">
                        Évaluations à la fac : mes notes peuvent-elles se compenser ?                    </p>
                </a>
            </div>
                    <div class="box-content">
                <a href="https://www.letudiant.fr/etudes/handicap-la-procedure-a-suivre-lors-de-votre-entree-dans-le-superieur.html">
                    <p class="p2">
                        Handicap : la procédure à suivre lors de votre entrée dans le supérieur                    </p>
                </a>
            </div>
                    <div class="box-content">
                <a href="https://www.letudiant.fr/bac/bac-2021/article/nouveau-bac-qu-est-ce-qui-est-du-controle-continu-qu-est-ce-qui-n-en-est-pas.html">
                    <p class="p2">
                        Nouveau bac : tout savoir sur le contrôle continu                    </p>
                </a>
            </div>
            </div>
            <div class="box2">
            <h3 class="h3c">Les salons</h3>
                                                        <div class="box-content">
                    <a href="https://www.letudiant.fr/etudes/salons/salon-de-l-etudiant-et-de-la-formation-d-arras.html">
                        <p class="p2">
                            Arras - Salon de l'Etudiant                        </p>
                    </a>
                </div>
                                            <div class="box-content">
                    <a href="https://www.letudiant.fr/etudes/salons/salon-de-letudiant-nice.html">
                        <p class="p2">
                            Nice - Salon du lycéen et de l'étudiant                        </p>
                    </a>
                </div>
                                            <div class="box-content">
                    <a href="https://www.letudiant.fr/etudes/salons/salon-de-l-education.html">
                        <p class="p2">
                            Paris - Salon de l'Etudiant (dans le cadre du Salon européen de l'Education)                        </p>
                    </a>
                </div>
                    </div>
    </div>
</div>
                    <div></div>
</div>
                    </main> <!-- END main -->

                                    
        <footer class="footer"><div class="footer-separator"><span>Educpros en un clic</span></div>
<p class="p2">
            Le premier site gratuit d'actualité et de services dédié aux professionnels de l'éducation et de l'enseignement supérieur.
        </p>
<div class="footer-social-nav w960">
<a href="https://twitter.com/#!/Educpros" target="_blank">
                    <svg class="c-icon-svg twitter-link" role="img" aria-label="Connexion twitter"><use xlink:href="/svg/edu.sprite.svg#icon-twitter"></use></svg>                
                Twitter
            </a><a href="https://www.linkedin.com/company/educpros" target="_blank">
                    <svg class="c-icon-svg linkedin-link" role="img" aria-label="Connexion linkedin"><use xlink:href="/svg/edu.sprite.svg#icon-linkedin"></use></svg>                
                Linkedin
            </a><a href="http://www.facebook.com/pages/Educpros/159317214102523" target="_blank">
                    <svg class="c-icon-svg facebook-link" role="img" aria-label="Connexion facebook"><use xlink:href="/svg/edu.sprite.svg#icon-facebook"></use></svg>                
                Facebook
            </a>
                <a
                    href="https://my.letudiant.fr/tableau-de-bord/newsletters"
                    data-sso-x-site="true"
                    data-sso-x-site-service="NEWSLETTER"
                    data-sso-x-site-trigram="EDU_EDU"
                    data-sso-x-site-host="https://my.letudiant.fr"
                    data-sso-x-site-redirect-uri="https://my.letudiant.fr/tableau-de-bord/newsletters"
                    title="S'inscrire à la newsletter"
                >
                    <svg class="c-icon-svg" role="img" aria-label="newsletter"><use xlink:href="/svg/edu.sprite.svg#icon-mail"></use></svg>                    Newsletter
                </a>
            <a href="/educpros/site/qui-sommes-nous.html">
                    <svg class="c-icon-svg" role="img" aria-label="contacts"><use xlink:href="/svg/edu.sprite.svg#icon-contacts"></use></svg>                
                Contacts
            </a><a target="_blank" href="/corporate/article/publicite.html">
                    <svg class="c-icon-svg" role="img" aria-label="publicite"><use xlink:href="/svg/edu.sprite.svg#icon-publicite"></use></svg>                
                Publicité
            </a>
</div>
<div class="subfooter">
<div class="w1280 subfooter-top">
                    <a href="https://www.letudiant.fr/educpros/" class="logo">
                        <img src="/etucmsEduPlugin/images/logo.png" alt="EducPros by L'Etudiant" height="auto" width="auto" />
                    </a>
                <form action="/educpros/recherche.html" method="GET" role="search" class="search-form">
<input class="search-input" type="search" name="r[q]" placeholder="Rechercher sur EducPros"><button class="search-submit" type="submit">
                            <svg class="c-icon-svg" aria-hidden="true" aria-label="recherche"><use xlink:href="/svg/edu.sprite.svg#icon-search"></use></svg>                        </button>
</form>
<div class="footer-nav">
<a href="http://www.letudiant.fr/educpros/etablissements-superieurs.html">
                        Annuaire du Sup
                    </a><a href="http://www.letudiant.fr/fichiers-sup.html">
                        Fichiers Sup
                    </a><a href="http://www.letudiant.fr/corporate/article/licences-et-credits.html">
                        Licences
                    </a><a href="http://www.letudiant.fr/corporate/article/mentions-legales.html">
                        Mentions légales
                    </a>
</div>
</div>
<hr class="deco">
<div class="w1280 subfooter-bottom"><div>
    <h5 class="h5">A suivre sur EducPros.fr</h5>

                <a
                href="/educpros/actualite/pedagogie-comment-l-enseignement-superieur-innove.html"
            >
                Pédagogie : comment l’enseignement supérieur innove            </a><br/>
    </div>
<div>
            <h5 class="h5">L&#039;agenda EducPros</h5>
                <a href="http://www.letudiant.fr/educpros/evenements-educpros/nouveau-le-before-educpros-du-salon-de-l-etudiant-de-lyon.html" title="Le &quot;Before&quot; EducPros du Salon de l&#039;Etudiant du Lyon"
                    >
            Le &quot;Before&quot; EducPros du Salon de l&#039;Etudiant du Lyon        </a><br/>
    </div>
<div>
    <h5 class="h5">à suivre sur letudiant.fr</h5>
                                                <a target="_blank" href="https://www.letudiant.fr/jobsstages/l-actu-de-l-emploi-jeunes-en-situation-de-handicap-7-pistes-pour-trouver-de-l-emploi.html">
                    L'actu de l'emploi : jeune et en situation de handicap ? 7 pistes pour trouver un emploi                </a><br/>
                                                                    </div>

</div>
</div></footer>
            


        
            <!-- XITI xtpage: ::::comment-l-enseignement-superieur-accompagne-les-etudiants-handicapes -->
    <script src="//tag.aticdn.net/337453/smarttag.js"></script>
    <script>
        var tag = new ATInternet.Tracker.Tag();

                        tag.page.set({
            name:'comment-l-enseignement-superieur-accompagne-les-etudiants-handicapes',
            chapter1:'',
            chapter2:'',
            chapter3:'',
            level2:'4',
            customObject: {
                device: 'desktop',
            },
        });

        var $tags = document.querySelectorAll('[data-tags-keyword]');
        var tags = [];

        for (var i = 0, lgth = $tags.length; i<lgth; i++) {
            tags = tags.concat($tags[i].getAttribute('data-tags-keyword').split('|'));
        }

        if (tags.length) {
            tag.tags.set({
                keywords: tags
            });
        }

        if (sessionStorage.getItem('userID')) {
            tag.identifiedVisitor.set({
                id: parseInt(sessionStorage.getItem('userID'), 10),
                category: parseInt(sessionStorage.getItem('userCategory'), 10) + 10
            });
        } else {
            tag.identifiedVisitor.unset();
        }

        tag.dispatch();
    </script>
    <!-- End XITI -->


                                <script type="text/javascript" src="/js/edu/app.js"></script>
            </body>
</html>
